.Net 3.5 Framework Incompatibility

Comments

1 comment

  • Avatar
    ScottL
    The entire app targets the 3.5 framework, not just the installer. I am surprised that your software only uses 2.0. That is pretty old.
    0
    Comment actions Permalink

Please sign in to leave a comment.