Comments

3 comments

  • Avatar
    Frances
    I'll email you the file and the file pathway information.
    0
    Comment actions Permalink
  • Avatar
    Swinter
    The new template file didn't work. It looks to me as if the software isn't getting the 2008 structural matrices. Here's what he says: "I get model template file is missing please contact support. I click on okay and the screen for select model data files appears. I go to 2008 data for NM and get a message the structural table is not available for 2008. Would you like to download it? If I click yes or no the program stops." He also tried it with a 2009 data file.
    0
    Comment actions Permalink
  • Avatar
    Frances
    Hi Susan, My inclination is to wonder if the user has read/write executable access to the IMPLAN System Data folder. This is typically a hidden file on the drive, and it contains both the files that the software is telling the user, can't be found. Please have the user confirm that when they open the drive that the drive structures appear as the in the attached document. If they do find the files are there, but the software is not able to access them, this could be indicative of a permissions issue with reading and writing from this folder on the drive. You could have the user send the config file, and let us know what his drive letter for the software is, and we could see if we could find anything in the configuration file that appears to be the problem.
    0
    Comment actions Permalink

Please sign in to leave a comment.