I Cannot Get the Mult-Regional screen to appear

Comments

1 comment

  • Avatar
    ScottL
    Click File/User Preferences select the Analysis tab and then check Advanced Modeling and Enable Multi-Regional Analysis
    0
    Comment actions Permalink

Please sign in to leave a comment.